Announcement

Collapse
No announcement yet.

Upper case Fonts

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Upper case Fonts

    Hi!

    It's me again, Frank G.

    typing in upper case fonts:

    typing HIGH then space getting high, it changes back to lower case fonts.
    ************

    I did as you suggested, going to View then to Editor Options and unchecked
    auto change identifiers.

    Thanks
    Frank G.


    No change.

  • #2
    Go to "VIEW" and then "EDITOR OPTIONS", Then the "HIGHLIGHTER" tab. Then look at the state of "Reserved Word Formatting". I use the Upper Case All Button.
    Dave Purola,
    N8NTA
    EN82fn

    Comment


    • #3
      Upper case Fonts

      Hi!


      Thank you, that worked.

      Frank G.

      Comment

      Working...
      X